<!DOCTYPE html>

<html lang="pt-BR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.agorams.com.br/jornal/agms_xml-rpc.php" />

<title>Grupo UNIGRAN possui as melhores instituições privadas de MS &#8211; Jornal Agora MS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Agora MS &raquo;" href="http://www.agorams.com.br/jornal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Agora MS &raquo;" href="http://www.agorams.com.br/jornal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agorams.com.br\/jornal\/agms_inserts\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.agorams.com.br/jornal/agms_capa/agms_stye.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agorams.com.br/jornal/agms_inserts/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/agms_inserts/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agorams.com.br/jornal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agorams.com.br/jornal/agms_xml-rpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agorams.com.br/jornal/agms_inserts/wlwmanifest.xml" /> 
<link rel='prev' title='Agroecologia oferece alternativa alimentar para população ribeirinha' href='http://www.agorams.com.br/jornal/2017/03/agroecologia-oferece-alternativa-alimentar-para-populacao-ribeirinha/' />
<link rel='next' title='Prefeitos discutem fiscalização do ITR com técnicos da Receita Federal' href='http://www.agorams.com.br/jornal/2017/03/prefeitos-discutem-fiscalizacao-do-itr-com-tecnicos-da-receita-federal/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/" />
<link rel='shortlink' href='http://www.agorams.com.br/jornal/?p=269556' />
<link rel="alternate" type="application/json+oembed" href="http://www.agorams.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agorams.com.br%2Fjornal%2F2017%2F03%2Fgrupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agorams.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agorams.com.br%2Fjornal%2F2017%2F03%2Fgrupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms%2F&#038;format=xml" />
<!-- WordPress Click & Go SEO -->
<!-- WordPress Click & Go SEO -->
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			div.wp_bannerize div {
	text-align : center;
        margin-top: 10px;
               }

div.wp_bannerize div span {
	font-weight : bold;
	text-align  : center;
}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 4px;
	background            : #eee;
	-moz-box-shadow       : 0 0 2px #aaa;
	-webkit-box-shadow    : 0 0 2px #aaa;
	box-shadow            : 0 0 2px #aaa;
	-moz-border-radius    : 10px;
	-webkit-border-radius : 10px;
	border-radius         : 10px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <link rel="shortcut icon" href="http://www.agorams.com.br/jornal/agms_uploads/2013/11/favicon.gif" title="Favicon" /><meta property="og:title" content="Grupo UNIGRAN possui as melhores instituições privadas de MS"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Avaliações do Ministério da Educação conceituam excelência de ensino para UNIGRAN 



O Ministér..."/>
<meta property="og:url" content="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/"/>
<meta property="og:site_name" content="Jornal Agora MS"/>
<meta property="og:image" content="http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.agorams.com.br/jornal/agms_capa/js/html5.js"></script>
<script src="http://www.agorams.com.br/jornal/agms_capa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agorams.com.br/jornal/agms_capa/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-color:#ffffff !important; 
background-image: url('http://www.agorams.com.br/jornal/agms_uploads/2015/03/panel-bg.png') !important; 
background-attachment:fixed !important; 
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#1a557c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1a557c !important;}
	#main-nav,.top-nav {border-bottom-color: #1a557c;}
	.cat-box , .footer-bottom .container{border-top-color: #1a557c;}
a {
		text-decoration: none;}
a:hover {
		text-decoration: underline;}
::-moz-selection { background: #ebebeb;}
::selection { background: #ebebeb; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#4dbb86 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #122912 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #122912 !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}
#main-nav ul li a {
	border-left-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

body.single .post .entry a, body.page .post .entry a {
		text-decoration: underline;}
footer , .footer-bottom{background:#1a557c     ;}


</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7863461-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Grupo UNIGRAN possui as melhores instituições privadas de MSAgora MS</title>

</head>


<body id="top" class="post-template-default single single-post postid-269556 single-format-standard">


	<div class="background-cover"></div>


	<div class="wrapper full-site">

		
		<div class="top-nav fade-in animated1 head_brnews">

			<div class="container">

				<div class="search-block">

					<form method="get" id="searchform" action="http://www.agorams.com.br/jornal/">

						<button class="search-button" type="submit" value="Search"></button>

						<input type="text" id="s" name="s" value="Busca..." onfocus="if (this.value == 'Busca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />

					</form>

				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="FriendFeed" href="http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-friendfeed"></i></a>	</div>




					
	<div class="breaking-news">
		<span>Últimas Notícias</span>
				
					<ul>
							<li><a href="http://www.agorams.com.br/jornal/2017/03/numero-de-brasileiros-doadores-de-orgaos-bate-recorde-em-2016/" title="Número de brasileiros doadores de órgãos bate recorde em 2016">Número de brasileiros doadores de órgãos bate recorde em 2016</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/03/prf-recupera-em-agua-clara-automovel-roubado-e-clonado-em-mg/" title="PRF recupera em Água Clara automóvel roubado e clonado em MG">PRF recupera em Água Clara automóvel roubado e clonado em MG</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/03/bancada-independente-da-camara-se-une-para-ajudar-dourados/" title="Bancada independente da Câmara se une para ajudar Dourados">Bancada independente da Câmara se une para ajudar Dourados</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/03/fgts-inativo-quatrocentas-mil-contas-ja-foram-liberadas-pela-caixa/" title="FGTS Inativo: Quatrocentas mil contas já foram liberadas pela Caixa">FGTS Inativo: Quatrocentas mil contas já foram liberadas pela Caixa</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/03/curso-de-nutricao-recebe-estudantes-com-palestra-ministrada-por-egressas-da-unigran/" title="Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN">Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
				


			</div>

		</div><!-- .top-menu /-->

		


		<div class="container">

		<header id="theme-header">

		<div class="header-content fade-in animated1">


			<div class="logo">

			<h2>

				
				<a title="Jornal Agora MS" href="http://www.agorams.com.br/jornal/">

					<img src="http://www.agorams.com.br/jornal/agms_uploads/2015/03/Logo-AgoraMS-2015-280px1.png" alt="Jornal Agora MS" /><strong>Jornal Agora MS O endereço da notícia:::::</strong>

				</a>


			</h2>
			</div><!-- .logo /-->


			<div class="e3lan-top">					<div class="wp_bannerize full">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(614)"  href="http://goo.gl/c8HQYK." rel="nofollow" target="_blank">
<img src="http://www.agorams.com.br/jornal/agms_uploads/2016/04/agorams.gif" alt="Eduardo Bottura" width="728" height="90"/>
</a>
</div></div>				</div>
			<div class="clear"></div><span class="dathor"> 
Dourados/MS, 10 de março de 2017 - Agora:11:06</span>

		</div>

		
		
		
			<nav id="main-nav" class="fade-in animated2">

				<div class="container">

				<div class="main-menu"><ul id="menu-noticias" class="menu"><li id="menu-item-138120" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.agorams.com.br/jornal/">Capa</a></li>
<li id="menu-item-23279" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/geral/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-23266" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/concursos/">Concursos</a></li>
	<li id="menu-item-23267" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-23268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cultura/cultura-musica/">Música</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23269" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cursos/">Cursos</a></li>
	<li id="menu-item-23272" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.agorams.com.br/jornal/category/educacao/">Educação</a></li>
	<li id="menu-item-23275" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/">Eventos</a></li>
	<li id="menu-item-23276" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/greves/">Greves</a></li>
	<li id="menu-item-23280" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/habitacao/">Habitação</a></li>
	<li id="menu-item-23281" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/justica/">Justiça</a></li>
	<li id="menu-item-23282" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/lazer/">Lazer</a>
	<ul class="sub-menu">
		<li id="menu-item-23264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cinematvteatro/">Cinema/TV/Teatro</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23284" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/meio-ambiente/">Meio-Ambiente</a></li>
	<li id="menu-item-23289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/policia/">Polícia</a>
	<ul class="sub-menu">
		<li id="menu-item-23290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/policia-ii-geral/">Polícia II</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23293" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/profissoes/">Profissões</a></li>
	<li id="menu-item-23294" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/religiao/">Religião</a></li>
	<li id="menu-item-23277" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/social/">Social</a></li>
	<li id="menu-item-138099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-138100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/turismo/">Turismo</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23291" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-23292" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/politica-geral/">Política II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23270" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-23285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/moda-famosos/">Moda/Famosos</a></li>
	<li id="menu-item-23271" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/economia-ii/">Economia II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23273" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-23274" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/esportes-ii/">Esportes II</a></li>
	<li id="menu-item-23278" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/futebol/">Futebol</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-23261" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/campo-grande/">Campo Grande</a></li>
	<li id="menu-item-23265" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/meteorologia/">Clima e Tempo</a></li>
	<li id="menu-item-23262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/nova-andradina/">Nova Andradina</a></li>
	<li id="menu-item-23263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/ponta-pora/">Ponta Porã</a></li>
	<li id="menu-item-23288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/obras/">Obras</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-23287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/mundo/america-latina/">América Latina</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23295" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/rural/">Rural</a>
<ul class="sub-menu">
	<li id="menu-item-23259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/agro-pecuaria/">Agropecuária</a>
	<ul class="sub-menu">
		<li id="menu-item-23296" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/rural/aftosa/">Aftosa</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/saude/">Saúde</a></li>
<li id="menu-item-138106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-138107" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/adilson-luiz-goncalves/">Adilson</a></li>
	<li id="menu-item-138108" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/amelia-fernandez-gonzalez/">Amélia Fernandez Gonzalez</a></li>
	<li id="menu-item-138109" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/antonio-bras-constante/">Antonio Brás Constante</a></li>
	<li id="menu-item-138110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/camara-municipal-de-dourados/">Câmara Municipal de Dourados</a></li>
	<li id="menu-item-138111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/carlos-alberto-dos-santos-dutra/">Carlos Alberto dos Santos Dutra</a></li>
	<li id="menu-item-138112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/tenente-dirceu/">Tenente Dirceu</a></li>
	<li id="menu-item-138113" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/elias-ishy/">Elias Ishy</a></li>
	<li id="menu-item-138114" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/embrapa/">Embrapa</a></li>
	<li id="menu-item-138115" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ibnj/">IBNJ</a></li>
	<li id="menu-item-138116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ivar-hartmann/">Ivar Hartmann</a></li>
	<li id="menu-item-138117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/julio-saldivar/">Julio Saldivar</a></li>
	<li id="menu-item-138118" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/paiva-netto/">Paiva Netto</a></li>
	<li id="menu-item-138101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ribeiro-arce/">Ribeiro Arce</a></li>
	<li id="menu-item-138102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/sergio-longen/">Sérgio Longen</a></li>
	<li id="menu-item-138119" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/silva-jr/">Silva Jr</a></li>
	<li id="menu-item-138104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/waldemar-goncalves-russo/">Waldemar Gonçalves (Russo)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-154188" class="menu-item  menu-item-type-post_type  menu-item-object-page  current-post-parent"><a href="http://www.agorams.com.br/jornal/expediente/">Expediente</a></li>
<li id="menu-item-140606" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://feeds.feedburner.com/agorams">Feed/RSS</a></li>
</ul></div>
				</div>

			</nav><!-- .main-nav /-->

		</header><!-- #header /-->




	<div id="main-content" class="container fade-in animated3">



<div class="content-wrap">

	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.agorams.com.br/jornal"><i class="tieicon-home"></i>Home</a></span>  |  <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agorams.com.br/jornal/category/educacao/">Educação</a></span>  |  <span class="current">Grupo UNIGRAN possui as melhores instituições privadas de MS</span></div>


		


		


		


		<article id="the-post" class="post-listing post-269556 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao tag-ministerio-da-educacao tag-unigran tag-unigran-capital">

			<div class="data-hora-noticia-leo">Publicada em 10 de março de 2017 às 08:41</div>
			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Grupo UNIGRAN possui as melhores instituições privadas de MS</span></h1>



						
<p class="post-meta">
	
	
	
</p>
<div class="clear"></div>

				<div class="entry">

					


					<p><em>Avaliações do Ministério da Educação conceituam excelência de ensino para UNIGRAN</em><em> </em></p>
<div id="attachment_269557" style="width: 310px" class="wp-caption alignright"><a href="http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL.jpg"><img class="size-full wp-image-269557" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL.jpg" alt="Faculdade UNIGRAN Capital também se destaca por ser a melhor de Campo Grande - Divulgação" width="300" height="197" srcset="http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL.jpg 300w, http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL-156x102.jpg 156w, http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL-257x169.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Faculdade UNIGRAN Capital também se destaca por ser a melhor de Campo Grande &#8211; Divulgação</p></div>
<p>O Ministério da Educação divulgou, nessa semana, os resultados do Enade 2015 e a avaliação de cursos e instituições superiores de todo o Brasil. Com nota 4, em escala que vai de 1 a 5, a UNIGRAN conquistou, mais uma vez, o título de Instituição Excelência de Ensino. O destaque é que com a realização das avaliações contínuas, o grupo, composto pela UNIGRAN Dourados e faculdade UNIGRAN Capital formam as melhores instituições de Ensino Superior privadas de Mato Grosso do Sul.</p>
<p>O grupo UNIGRAN recebeu 4 no ICG, Índice Geral de Curso, em Mato Grosso do Sul, dentre as instituições particulares, apenas as duas conquistaram essa nota. No País, menos de 18% das IES conseguiram notas 4 ou 5, índices considerados de excelência. A maioria, 67%, teve nota 3. E um total de 31,2% obtiveram classificação 1 e 2.</p>
<p>Para a Reitora da UNIGRAN, Rosa Maria D´Amato De Déa, esse é o resultado de muita responsabilidade e compromisso com a qualidade. “Esse resultado caracteriza e reconhece esse trabalho, o que dá segurança aos acadêmicos e formados da Instituição, que com o ensino adquirido vão seguros e competentes ao mercado de trabalho”.</p>
<p>A Reitora ainda destaca e parabeniza os resultados obtidos pela Faculdade UNIGRAN Capital, pois mostra o avanço do ensino no Mato Grosso do Sul, “tão jovem e já assumiu a dianteira, conquistou um avanço, ser a melhor no estado, fazendo o grupo ganhar cada vez mais destaque quando se fala em qualidade”, aponta a professora Rosa.</p>
<p>A Diretora de Administração e Planejamentoda Faculdade UNIGRAN Capital, Mariana Zauith, diz que o empenho na busca pela qualidade é compromisso e que em pouco tempo já foi possível conquistar esse resultado. “O resultado das avaliações do Mec reflete o investimento da mantenedora nos nossos cursos, na estrutura física, na contratação de mestre e doutores, na qualidade de ensino que a gente preza e que é a nossa marca”.</p>

					


					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="http://www.agorams.com.br/jornal/tag/ministerio-da-educacao/" rel="tag">Ministério da Educação</a> <a href="http://www.agorams.com.br/jornal/tag/unigran/" rel="tag">Unigran</a> <a href="http://www.agorams.com.br/jornal/tag/unigran-capital/" rel="tag">Unigran Capital</a></span>
				<span style="display:none" class="updated">2017-03-10</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.agorams.com.br/jornal/author/alemaoadmin/" title="Posts de Alemão Munarin" rel="author">Alemão Munarin</a></strong></div>

				


				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/" data-text="Grupo UNIGRAN possui as melhores instituições privadas de MS" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		<p class="post-tag">Marcado como: <a href="http://www.agorams.com.br/jornal/tag/ministerio-da-educacao/" rel="tag">Ministério da Educação</a> <a href="http://www.agorams.com.br/jornal/tag/unigran/" rel="tag">Unigran</a> <a href="http://www.agorams.com.br/jornal/tag/unigran-capital/" rel="tag">Unigran Capital</a></p>




		


		
		<div class="post-navigation">

			<div class="post-previous"><a href="http://www.agorams.com.br/jornal/2017/03/agroecologia-oferece-alternativa-alimentar-para-populacao-ribeirinha/" rel="prev"><span>Anterior:</span> Agroecologia oferece alternativa alimentar para população ribeirinha</a></div>

			<div class="post-next"><a href="http://www.agorams.com.br/jornal/2017/03/prefeitos-discutem-fiscalizacao-do-itr-com-tecnicos-da-receita-federal/" rel="next"><span>Próximo:</span> Prefeitos discutem fiscalização do ITR com técnicos da Receita Federal</a></div>

		</div><!-- .post-navigation -->

		


		


		
	<section id="related_posts">

		<div class="block-head">

			<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>

		</div>

		<div class="post-listing">

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/03/curso-de-nutricao-recebe-estudantes-com-palestra-ministrada-por-egressas-da-unigran/" title="Permalink to Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/unigran-5-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Evento também destacou a formação ampla do curso – Foto: Decom" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/03/curso-de-nutricao-recebe-estudantes-com-palestra-ministrada-por-egressas-da-unigran/" title="Permalink to Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN" rel="bookmark">Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/03/camara-de-dourados-firma-convenio-com-a-unigran/" title="Permalink to Câmara de Dourados firma convênio com a Unigran" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/Daniela-Hall-assina-convênio-e-garante-cursos-na-Unigran-para-servidores-da-Câmara-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Daniela Hall assina convênio e garante cursos na Unigran para servidores da Câmara - Foto: Thiago Morais" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/03/camara-de-dourados-firma-convenio-com-a-unigran/" title="Permalink to Câmara de Dourados firma convênio com a Unigran" rel="bookmark">Câmara de Dourados firma convênio com a Unigran</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/03/unigran-confirma-excelencia-de-ensino-em-mais-uma-avaliacao-do-mec/" title="Permalink to UNIGRAN confirma Excelência de Ensino em mais uma avaliação do MEC" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/unigran-4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Cursos da UNIGRAN são excelência de ensino para Ministério da Educação – Foto: Decom" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/03/unigran-confirma-excelencia-de-ensino-em-mais-uma-avaliacao-do-mec/" title="Permalink to UNIGRAN confirma Excelência de Ensino em mais uma avaliação do MEC" rel="bookmark">UNIGRAN confirma Excelência de Ensino em mais uma avaliação do MEC</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="clear"></div>

		</div>

	</section>

	


		


				<div id="comments">




</div><!-- #comments -->



	</div><!-- .content -->

<aside class="sidebar-narrow">
<div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>ÚLTIMAS NOTÍCIAS		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/numero-de-brasileiros-doadores-de-orgaos-bate-recorde-em-2016/" title="Permalink to Número de brasileiros doadores de órgãos bate recorde em 2016" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/diação-de-órgãos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/numero-de-brasileiros-doadores-de-orgaos-bate-recorde-em-2016/">Número de brasileiros doadores de órgãos bate recorde em 2016</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/prf-recupera-em-agua-clara-automovel-roubado-e-clonado-em-mg/" title="Permalink to PRF recupera em Água Clara automóvel roubado e clonado em MG" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/PRF-7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Veículo recuperado, um Honda/City, placas aparentes OWU-5232, Belo Horizonte/MG – Foto: PRF" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/prf-recupera-em-agua-clara-automovel-roubado-e-clonado-em-mg/">PRF recupera em Água Clara automóvel roubado e clonado em MG</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/bancada-independente-da-camara-se-une-para-ajudar-dourados/" title="Permalink to Bancada independente da Câmara se une para ajudar Dourados" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/marçal-filho-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Marçal Filho defende a independência do G10 e diz que não se trata de oposição, apenas do comprimento da função de vereador - Foto: Thiago Morais" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/bancada-independente-da-camara-se-une-para-ajudar-dourados/">Bancada independente da Câmara se une para ajudar Dourados</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/fgts-inativo-quatrocentas-mil-contas-ja-foram-liberadas-pela-caixa/" title="Permalink to FGTS Inativo: Quatrocentas mil contas já foram liberadas pela Caixa" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/01/saque-fgts-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/fgts-inativo-quatrocentas-mil-contas-ja-foram-liberadas-pela-caixa/">FGTS Inativo: Quatrocentas mil contas já foram liberadas pela Caixa</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/curso-de-nutricao-recebe-estudantes-com-palestra-ministrada-por-egressas-da-unigran/" title="Permalink to Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/unigran-5-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Evento também destacou a formação ampla do curso – Foto: Decom" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/curso-de-nutricao-recebe-estudantes-com-palestra-ministrada-por-egressas-da-unigran/">Curso de Nutrição recebe estudantes com palestra ministrada por egressas da UNIGRAN</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/mais-de-16-milhao-vao-receber-dinheiro-do-fgts-automaticamente/" title="Permalink to Mais de 1,6 milhão vão receber dinheiro do FGTS automaticamente" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/01/FGTS-SAQUE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/mais-de-16-milhao-vao-receber-dinheiro-do-fgts-automaticamente/">Mais de 1,6 milhão vão receber dinheiro do FGTS automaticamente</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/prefeitos-discutem-fiscalizacao-do-itr-com-tecnicos-da-receita-federal/" title="Permalink to Prefeitos discutem fiscalização do ITR com técnicos da Receita Federal" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/assomasul-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Caravina durante reunião com prefeitos, secretários municipais, auditores e técnicos da Receita Federal do Brasil - Foto: Edson Ribeiro" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/prefeitos-discutem-fiscalizacao-do-itr-com-tecnicos-da-receita-federal/">Prefeitos discutem fiscalização do ITR com técnicos da Receita Federal</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/" title="Permalink to Grupo UNIGRAN possui as melhores instituições privadas de MS" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/UNIGRAN-CAPITAL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Faculdade UNIGRAN Capital também se destaca por ser a melhor de Campo Grande - Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/grupo-unigran-possui-as-melhores-instituicoes-privadas-de-ms/">Grupo UNIGRAN possui as melhores instituições privadas de MS</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/agroecologia-oferece-alternativa-alimentar-para-populacao-ribeirinha/" title="Permalink to Agroecologia oferece alternativa alimentar para população ribeirinha" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/A-plantação-é-feita-pelos-moradores-da-APA-Baía-Negra-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A plantação é feita pelos moradores da APA Baía Negra - Foto: Ubiratan Piovezan" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/agroecologia-oferece-alternativa-alimentar-para-populacao-ribeirinha/">Agroecologia oferece alternativa alimentar para população ribeirinha</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/mariana-rios-estrela-a-campanha-de-inverno-da-constance-calcados/" title="Permalink to Mariana Rios estrela a Campanha de Inverno da Constance Calçados" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/Mariana-Rios-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mariana Rios – Foto: Marcio Rodrigues" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/mariana-rios-estrela-a-campanha-de-inverno-da-constance-calcados/">Mariana Rios estrela a Campanha de Inverno da Constance Calçados</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/03/santos-acorda-e-busca-empate-contra-o-sporting-cristal/" title="Permalink to Santos acorda e busca empate contra o Sporting Cristal" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/agms_uploads/2017/03/santos-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/03/santos-acorda-e-busca-empate-contra-o-sporting-cristal/">Santos acorda e busca empate contra o Sporting Cristal</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.agorams.com.br/jornal/">
			<input type="text" id="s" name="s" value="Digite e tecle ENTER para pesquisar" onfocus="if (this.value == 'Digite e tecle ENTER para pesquisar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Digite e tecle ENTER para pesquisar';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(690)"  style="width:300px; height:250px;  position:absolute; z-index:999"
                                         href="http://primepedras.com.br/" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="300"
        height="250">
<param name="movie" value="http://www.agorams.com.br/jornal/agms_uploads/2017/01/prime_300x250.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="http://www.agorams.com.br/jornal/agms_uploads/2017/01/prime_300x250.swf"
        width="300"
        height="250"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<img src="http://www.agorams.com.br/jornal/agms_uploads/2016/02/diskdenuncia_dof.jpg" alt="DOF" width="300" height="300"/>
</div></div><!-- .widget /--><div id="video-widget-4" class="widget video-widget"><div class="widget-top"><h4>Wonder Woman &#8211; Estreia: 2017		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/9cxG3YTWTEw?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
		


	</div></div><!-- .widget /--><div id="calendar-4" class="widget widget_calendar"><div class="widget-top"><h4>HISTÓRICO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>março 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agorams.com.br/jornal/2017/02/">&laquo; fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.agorams.com.br/jornal/2017/03/01/" aria-label="Posts publicados em March 1, 2017">1</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/02/" aria-label="Posts publicados em March 2, 2017">2</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/03/" aria-label="Posts publicados em March 3, 2017">3</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/04/" aria-label="Posts publicados em March 4, 2017">4</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/05/" aria-label="Posts publicados em March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agorams.com.br/jornal/2017/03/06/" aria-label="Posts publicados em March 6, 2017">6</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/07/" aria-label="Posts publicados em March 7, 2017">7</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/08/" aria-label="Posts publicados em March 8, 2017">8</a></td><td><a href="http://www.agorams.com.br/jornal/2017/03/09/" aria-label="Posts publicados em March 9, 2017">9</a></td><td id="today"><a href="http://www.agorams.com.br/jornal/2017/03/10/" aria-label="Posts publicados em March 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div class="wp_bannerize rodape">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(532)"  href="http://www.institutoidepe.com.br/" rel="nofollow" target="_self">
<img src="http://www.agorams.com.br/jornal/agms_uploads/2015/10/full_banner_idepe_out_2015_728x90.gif" alt="Idepe" width="728" height="90"/>
</a>
</div></div>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-7" class="text-html-box" style="text-align:center;">
			AGORAMS ©2017 | Todos os Direitos Reservados. | Notícias, Artigos e Colunas assinados são de responsabilidade de seus autores.			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Início"></div>
<div id="fb-root"></div>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-7863461-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.agorams.com.br\/jornal\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/agms_capa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/agms_inserts/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.agorams.com.br\/jornal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/agms_addons/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
</body>
</html>

