<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Deputada federal Tereza Cristina visita Câmara de DouradosAgora MS</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.agorams.com.br/jornal/xmlrpc.php" />
<style type="text/css">
#top .dathor {
	color: #666;
	vertical-align: middle;
	margin-top: 5px;
	margin-bottom: 5px;
}
</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Agora MS &raquo;" href="http://www.agorams.com.br/jornal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Agora MS &raquo;" href="http://www.agorams.com.br/jornal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agorams.com.br\/jornal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.agorams.com.br/jornal/wp-content/themes/agms/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agorams.com.br/jornal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.agorams.com.br/jornal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agorams.com.br/jornal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agorams.com.br/jornal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jorjão encerra inscrições para primeiro conjunto de atividades' href='http://www.agorams.com.br/jornal/2017/01/jorjao-encerra-inscricoes-para-primeiro-conjunto-de-atividades/' />
<link rel='next' title='Jorge &#038; Mateus apresentam &#8220;Se o Amor Tiver Lugar&#8221;, nova música da dupla' href='http://www.agorams.com.br/jornal/2017/01/jorge-mateus-apresentam-se-o-amor-tiver-lugar-nova-musica-da-dupla/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/" />
<link rel='shortlink' href='http://www.agorams.com.br/jornal/?p=264993' />
<link rel="alternate" type="application/json+oembed" href="http://www.agorams.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agorams.com.br%2Fjornal%2F2017%2F01%2Fdeputada-federal-tereza-cristina-visita-camara-de-dourados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agorams.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agorams.com.br%2Fjornal%2F2017%2F01%2Fdeputada-federal-tereza-cristina-visita-camara-de-dourados%2F&#038;format=xml" />
<!-- WordPress Click & Go SEO -->
<!-- WordPress Click & Go SEO -->
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			div.wp_bannerize div {
	text-align : center;
        margin-top: 10px;
               }

div.wp_bannerize div span {
	font-weight : bold;
	text-align  : center;
}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 4px;
	background            : #eee;
	-moz-box-shadow       : 0 0 2px #aaa;
	-webkit-box-shadow    : 0 0 2px #aaa;
	box-shadow            : 0 0 2px #aaa;
	-moz-border-radius    : 10px;
	-webkit-border-radius : 10px;
	border-radius         : 10px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <link rel="shortcut icon" href="http://www.agorams.com.br/jornal/wp-content/uploads/2013/11/favicon.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.agorams.com.br/jornal/wp-content/themes/agms/js/html5.js"></script>
<script src="http://www.agorams.com.br/jornal/wp-content/themes/agms/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agorams.com.br/jornal/wp-content/themes/agms/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.agorams.com.br/jornal/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#3d3b3d !important; 
background-image: url('http://www.agorams.com.br/jornal/wp-content/uploads/2015/03/panel-bg.png') !important; 
background-attachment:fixed !important; 
}
a {
	color: #ae4c22;	}
a:hover {
		text-decoration: underline;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#456ea1 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #3c8fca;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #3c8fca;
}
#main-nav ul li a {
	border-left-color: #3c8fca;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #3c8fca;
}

body.single .post .entry a, body.page .post .entry a {
		text-decoration: underline;}


</style> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7863461-1', 'auto');
  ga('send', 'pageview');

</script>
<meta http-equiv="content-language" content="pt-br"><meta property="og:title" content="Agora MS - O Enderaço da Notícia" /><meta property="og:description" content="Notícias de Dourados, Campo Grande, Mato Grosso do Sul, do Brasil e do Mundo" /><meta name="keywords" content="Dourados, Agora, DouradosAgora, Fenasul, Villa Mix, Goiânia, 2016, 2017, Campo Grande, MS, Mato Grosso do Sul, Política, Polícia, Economia, Econômico, Etiqueta, Tendência, Coleção, Moda, Estação, Outono, Verão, Primavera, Inverno, Horário de Verão, Campeonato, Copa, Brasil, Mundo, América, Volei, Masculino, Feminino, Infantil, Música, Whitesnake, Oração, Religião, INSS, Previdência, Social, Dilma Rousseff, Lula, Luis Inácio Lula da Silva, Presidente, Michel Temer, Ministro, Cidades, esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, carros, cinema, crianças, diversão, arte, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, gay, vestibular, empregos, humor,Paulo Bernardo,Gleisy Hoffmann,Palocci,Mercadante,Juíz, Sérgio Moro,Ministério Público, Ministério Público Federal,TSE,TRE-MS,STF,Eleitoral,Eleições,Justiça,Judiciário,Tribunal,Contas,FGTS,PIS,Ator,Atriz,Fábio Assunção,Vera Fisher, Foto, Fotos" /><meta property="og:type" content="website" /><meta property="og:site_name" content="AGORAMS" /><meta property="og:url" content="http://www.agorams.com.br" /><meta property="og:image" content="http://www.agorams.com.br/jornal/wp-content/uploads/2015/03/Logo-AgoraMS-2015-280px1.png" /><meta name="google-site-verification" content="V1ZgO1Wfbdwxgf00_PWx5i2Q1vJrk5Nui9Ed5uKihTc" />
</head>
<body id="top" class="post-template-default single single-post postid-264993 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.agorams.com.br/jornal/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Pesquisa..." onfocus="if (this.value == 'Pesquisa...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa...';}"  />
				  </form>
			  </div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/agoramsnoticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="FriendFeed" href="http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-friendfeed"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas Notícias</span>
				
					<ul>
							<li><a href="http://www.agorams.com.br/jornal/2017/01/juizes-auxiliares-de-teori-concluem-audiencias-com-delatores-da-odebrecht/" title="Juízes auxiliares de Teori concluem audiências com delatores da Odebrecht">Juízes auxiliares de Teori concluem audiências com delatores da Odebrecht</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/01/italia-sera-locacao-de-novo-filme-de-johnny-depp/" title="Itália será locação de novo filme de Johnny Depp">Itália será locação de novo filme de Johnny Depp</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/01/prf-prende-estrangeiro-ilegal-por-uso-de-documento-falso/" title="PRF prende estrangeiro ilegal por uso de documento falso">PRF prende estrangeiro ilegal por uso de documento falso</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/01/queda-da-arrecadacao-esta-em-ritmo-menor-destaca-receita/" title="Queda da arrecadação está em ritmo menor, destaca Receita">Queda da arrecadação está em ritmo menor, destaca Receita</a></li>
							<li><a href="http://www.agorams.com.br/jornal/2017/01/governo-atende-setor-empresarial-e-destina-r-336-milhoes-do-fco-para-emprestimo-de-capital-de-giro/" title="Governo atende setor empresarial e destina R$ 336 milhões do FCO para empréstimo de capital de giro">Governo atende setor empresarial e destina R$ 336 milhões do FCO para empréstimo de capital de giro</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
		  </div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Jornal Agora MS" href="http://www.agorams.com.br/jornal/">
					<img src="http://www.agorams.com.br/jornal/wp-content/uploads/2015/03/Logo-AgoraMS-2015-280px1.png" alt="Jornal Agora MS" /><strong>Jornal Agora MS O endereço da notícia:::::</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize full">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(614)"  href="http://goo.gl/c8HQYK." rel="nofollow" target="_blank">
<img src="http://www.agorams.com.br/jornal/wp-content/uploads/2016/04/agorams.gif" alt="Eduardo Bottura" width="728" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
			<span class="dathor"> 
Dourados/MS, 27 de janeiro de 2017 - Agora:16:21</span>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-noticias" class="menu"><li id="menu-item-138120" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.agorams.com.br/jornal/">Capa</a></li>
<li id="menu-item-23279" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/geral/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-23266" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/concursos/">Concursos</a></li>
	<li id="menu-item-23267" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-23268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cultura/cultura-musica/">Música</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23269" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cursos/">Cursos</a></li>
	<li id="menu-item-23272" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/educacao/">Educação</a></li>
	<li id="menu-item-23275" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/">Eventos</a></li>
	<li id="menu-item-23276" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/greves/">Greves</a></li>
	<li id="menu-item-23280" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/habitacao/">Habitação</a></li>
	<li id="menu-item-23281" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/justica/">Justiça</a></li>
	<li id="menu-item-23282" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/lazer/">Lazer</a>
	<ul class="sub-menu">
		<li id="menu-item-23264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cinematvteatro/">Cinema/TV/Teatro</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23284" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/meio-ambiente/">Meio-Ambiente</a></li>
	<li id="menu-item-23289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/policia/">Polícia</a>
	<ul class="sub-menu">
		<li id="menu-item-23290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/policia-ii-geral/">Polícia II</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-23293" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/profissoes/">Profissões</a></li>
	<li id="menu-item-23294" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/religiao/">Religião</a></li>
	<li id="menu-item-23277" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/eventos/social/">Social</a></li>
	<li id="menu-item-138099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-138100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/turismo/">Turismo</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23291" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-23292" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/politica-geral/">Política II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23270" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-23285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/moda-famosos/">Moda/Famosos</a></li>
	<li id="menu-item-23271" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/economia-ii/">Economia II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23273" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-23274" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/esportes-ii/">Esportes II</a></li>
	<li id="menu-item-23278" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/futebol/">Futebol</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-23261" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/campo-grande/">Campo Grande</a></li>
	<li id="menu-item-23265" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/meteorologia/">Clima e Tempo</a></li>
	<li id="menu-item-23262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/nova-andradina/">Nova Andradina</a></li>
	<li id="menu-item-23263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/cidades/ponta-pora/">Ponta Porã</a></li>
	<li id="menu-item-23288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/obras/">Obras</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-23287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/mundo/america-latina/">América Latina</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23295" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/rural/">Rural</a>
<ul class="sub-menu">
	<li id="menu-item-23259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/agro-pecuaria/">Agropecuária</a>
	<ul class="sub-menu">
		<li id="menu-item-23296" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/rural/aftosa/">Aftosa</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/saude/">Saúde</a></li>
<li id="menu-item-138106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.agorams.com.br/jornal/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-138107" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/adilson-luiz-goncalves/">Adilson</a></li>
	<li id="menu-item-138108" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/amelia-fernandez-gonzalez/">Amélia Fernandez Gonzalez</a></li>
	<li id="menu-item-138109" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/antonio-bras-constante/">Antonio Brás Constante</a></li>
	<li id="menu-item-138110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/camara-municipal-de-dourados/">Câmara Municipal de Dourados</a></li>
	<li id="menu-item-138111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/carlos-alberto-dos-santos-dutra/">Carlos Alberto dos Santos Dutra</a></li>
	<li id="menu-item-138112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/tenente-dirceu/">Tenente Dirceu</a></li>
	<li id="menu-item-138113" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/elias-ishy/">Elias Ishy</a></li>
	<li id="menu-item-138114" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/embrapa/">Embrapa</a></li>
	<li id="menu-item-138115" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ibnj/">IBNJ</a></li>
	<li id="menu-item-138116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ivar-hartmann/">Ivar Hartmann</a></li>
	<li id="menu-item-138117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/julio-saldivar/">Julio Saldivar</a></li>
	<li id="menu-item-138118" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/paiva-netto/">Paiva Netto</a></li>
	<li id="menu-item-138101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/ribeiro-arce/">Ribeiro Arce</a></li>
	<li id="menu-item-138102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/sergio-longen/">Sérgio Longen</a></li>
	<li id="menu-item-138119" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/silva-jr/">Silva Jr</a></li>
	<li id="menu-item-138104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.agorams.com.br/jornal/category/colunas/waldemar-goncalves-russo/">Waldemar Gonçalves (Russo)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-154188" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.agorams.com.br/jornal/expediente/">Expediente</a></li>
<li id="menu-item-140606" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://feeds.feedburner.com/agorams">Feed/RSS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><style type="text/css">
.data-hora-noticia-leo {
	color: #404040;
	text-decoration: none;
	padding: 0px;
	margin-bottom: 10px;
	margin-top: -10px;
}
</style>

<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.agorams.com.br/jornal"><i class="tieicon-home"></i>Home</a></span>  &gt;&gt;  <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agorams.com.br/jornal/category/politica/">Política</a></span>  &gt;&gt;  <span class="current">Deputada federal Tereza Cristina visita Câmara de Dourados</span></div>		
				<!--<script type="text/javascript"> //ان المساس بهذا الكود قد يودي الى تعطيل موقعك
    var adfly_id = 5588758; 
    var adfly_advert = 'int'; 
    var exclude_domains = ['agorams.com.br', '8eirut.com']; 
</script> 
<script src="https://cdn.adf.ly/js/link-converter.js"></script> --> 
		
		
				
		
						
		<article class="post-listing post-264993 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-camara-de-dourados tag-tereza-cristina">
				

			<div class="post-inner">
            <div class="data-hora-noticia-leo">Publicada em 27 de janeiro de 2017 às 14:00</div>
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Deputada federal Tereza Cristina visita Câmara de Dourados</span></h1>

					
				<div class="entry">
										<div id="attachment_264994" style="width: 650px" class="wp-caption aligncenter"><a href="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina.jpg"><img class="size-full wp-image-264994" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina.jpg" alt="Vereadores recepcionam deputada federal Tereza Cristina - Foto: Éder Gonçalves" width="640" height="374" srcset="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina.jpg 640w, http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina-156x91.jpg 156w, http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina-257x150.jpg 257w, http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina-600x351.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Vereadores recepcionam deputada federal Tereza Cristina &#8211; Foto: Éder Gonçalves</p></div>
<p><em>Durante sua passagem pela Casa de Leis, Tereza ressaltou a importância de se relacionar com o Poder Legislativo Douradense<br />
</em></p>
<p>Prestes a iniciar os trabalhos legislativos no dia 06 de fevereiro, os vereadores se reuniram na tarde de quinta-feira (26), no gabinete presidencial da Câmara de Dourados, com a deputada federal Tereza Cristina (PSB-MS) para estreitarem o relacionamento político e traçarem ações conjuntas para garantir mais emendas para Dourados.</p>
<p>Tereza Cristina, que tem como prioridade em seu mandato o agronegócio, trouxe para a região importantes emendas que beneficiaram diversos segmentos como saúde, infraestrutura e segurança pública.</p>
<p>Em sua passagem pela Casa de Leis, Tereza ressaltou a importância de se relacionar com o Poder Legislativo douradense e se prontificou a firmar uma parceria com a Casa. “Dourados é a segunda maior cidade de Mato Grosso do Sul e por isso temos que unir forças para alavancar ainda mais o desenvolvimento deste município. Meus gabinetes em Brasília e Campo Grande estão à disposição de todos os vereadores para trabalharmos juntos e conquistamos mais recursos para suprir a demanda do município”, destaca.</p>
<p>Durante a reunião ela falou sobre a importância de conhecer ainda mais as necessidades da cidade para que possa ajudar na captação de recursos para o município. Tereza Cristina citou emendas importantes que viabilizou para Dourados ao longo dos anos. “No ano passado conseguimos a liberação de R$400 mil para a construção da nova sede do Departamento de Operações de Fronteira (DOF), cujo recurso já está empenhado. Também obtivemos a aprovação de uma emenda no valor de R$850 mil para a reforma do Hospital Universitário. O montante de mais de R$1 milhão destinado para a pavimentação das ruas de Vila Vargas será liberado este ano, enfim, estas são alguns frutos colhidos mas, precisamos buscar mais investimentos”, afirma.</p>
<p>Daniela Hall (PSD), presidente da Câmara, agradeceu a visita da deputada federal e disse que essa parceria é muito valiosa para Dourados, uma vez que é de extrema importância captar emendas para suprir a demanda do município. “Essa é uma das proposta desta Casa, nos aproximar de deputados estaduais, federais e senadores para que possamos garantir recursos e atender as necessidades de nossa gente. Tenho certeza que a deputada fará o possível para atender as necessidades de nosso município”, explica.</p>
<p>Também participaram da reunião os vereadores Juarez(PMDB), Carlito do Gás e Olavo Sul (PEN), Marçal Filho (PSDB), Cirilo Ramão (PMDB) e os democratas Madson Valente, Alan Guedes  e Cido Medeiros.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.agorams.com.br/jornal/tag/camara-de-dourados/" rel="tag">Câmara de Dourados</a> <a href="http://www.agorams.com.br/jornal/tag/tereza-cristina/" rel="tag">Tereza Cristina</a></span>				<span style="display:none" class="updated">2017-01-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.agorams.com.br/jornal/author/alemaoadmin/" title="Posts de Alemão Munarin" rel="author">Alemão Munarin</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/" data-text="Deputada federal Tereza Cristina visita Câmara de Dourados" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Marcada como: <a href="http://www.agorams.com.br/jornal/tag/camara-de-dourados/" rel="tag">Câmara de Dourados</a> <a href="http://www.agorams.com.br/jornal/tag/tereza-cristina/" rel="tag">Tereza Cristina</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.agorams.com.br/jornal/2017/01/jorjao-encerra-inscricoes-para-primeiro-conjunto-de-atividades/" rel="prev"><span>Anterior:</span> Jorjão encerra inscrições para primeiro conjunto de atividades</a></div>
			<div class="post-next"><a href="http://www.agorams.com.br/jornal/2017/01/jorge-mateus-apresentam-se-o-amor-tiver-lugar-nova-musica-da-dupla/" rel="next"><span>Próximo:</span> Jorge &#038; Mateus apresentam &#8220;Se o Amor Tiver Lugar&#8221;, nova música da dupla</a></div>
		</div><!-- .post-navigation -->
				
		
		
	<section id="related_posts">

		<div class="block-head">

			<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>

		</div>

		<div class="post-listing">

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/01/braz-melo-solicita-sinalizacao-em-frente-as-escolas-e-ceims/" title="Link para Braz Melo solicita sinalização em frente às escolas e CEIM’s" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/braz-ruas-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Braz Melo reunido com diretor da Agetran, Carlos Fábio, e a arquiteta Ana Rose, tratando de melhorias da segurança no trânsito de Dourados - Foto: Divulgação" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/01/braz-melo-solicita-sinalizacao-em-frente-as-escolas-e-ceims/" title="Link para Braz Melo solicita sinalização em frente às escolas e CEIM’s" rel="bookmark">Braz Melo solicita sinalização em frente às escolas e CEIM’s</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/01/silas-pede-ordenacao-do-transito-no-trevo-da-ms-156-que-da-acesso-a-bairros/" title="Link para Silas pede ordenação do trânsito no trevo da MS-156 que dá acesso a bairros" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereador-Silas-com-o-diretor-da-Agetran-Carlos-Fábio-na-MS-156-acesso-a-dois-bairros-e-vários-equipamentos-públicos-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Vereador Silas com o diretor da Agetran, Carlos Fábio, na MS-156, acesso a dois bairros e vários equipamentos públicos - Foto: Divulgação" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/01/silas-pede-ordenacao-do-transito-no-trevo-da-ms-156-que-da-acesso-a-bairros/" title="Link para Silas pede ordenação do trânsito no trevo da MS-156 que dá acesso a bairros" rel="bookmark">Silas pede ordenação do trânsito no trevo da MS-156 que dá acesso a bairros</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="related-item">

							

				<div class="post-thumbnail">

					<a href="http://www.agorams.com.br/jornal/2017/01/prefeita-delia-recebe-visita-de-cortesia-da-mesa-diretora-da-camara/" title="Link para Prefeita Délia recebe visita de cortesia da Mesa Diretora da Câmara" rel="bookmark">

						<img width="300" height="160" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Prefeita-Délia-e-o-secretário-de-Governo-Raufi-receberam-os-vereadores-no-gabinete-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Prefeita Délia e o secretário de Governo, Raufi, receberam os vereadores no gabinete - Foto: A. Frota" srcset="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Prefeita-Délia-e-o-secretário-de-Governo-Raufi-receberam-os-vereadores-no-gabinete-300x160.jpg 300w, http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Prefeita-Délia-e-o-secretário-de-Governo-Raufi-receberam-os-vereadores-no-gabinete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />
						
					</a>

				</div><!-- post-thumbnail /-->

							

				<h3><a href="http://www.agorams.com.br/jornal/2017/01/prefeita-delia-recebe-visita-de-cortesia-da-mesa-diretora-da-camara/" title="Link para Prefeita Délia recebe visita de cortesia da Mesa Diretora da Câmara" rel="bookmark">Prefeita Délia recebe visita de cortesia da Mesa Diretora da Câmara</a></h3>

				<p class="post-meta"></p>

			</div>

			
			<div class="clear"></div>

		</div>

	</section>

		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Últimas Notícias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/juizes-auxiliares-de-teori-concluem-audiencias-com-delatores-da-odebrecht/" title="Link para Juízes auxiliares de Teori concluem audiências com delatores da Odebrecht" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Marcelo-Odebrecht-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/juizes-auxiliares-de-teori-concluem-audiencias-com-delatores-da-odebrecht/">Juízes auxiliares de Teori concluem audiências com delatores da Odebrecht</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/italia-sera-locacao-de-novo-filme-de-johnny-depp/" title="Link para Itália será locação de novo filme de Johnny Depp" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Ator-está-no-elenco-do-filme-Assassinato-no-Expresso-Oriente-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ator está no elenco do filme &quot;Assassinato no Expresso Oriente&quot; - Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/italia-sera-locacao-de-novo-filme-de-johnny-depp/">Itália será locação de novo filme de Johnny Depp</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/prf-prende-estrangeiro-ilegal-por-uso-de-documento-falso/" title="Link para PRF prende estrangeiro ilegal por uso de documento falso" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/PRF-10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Estrangeiro era passageiro de ônibus que tinha como destino Araçatuba/SP – Foto: PRF" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/prf-prende-estrangeiro-ilegal-por-uso-de-documento-falso/">PRF prende estrangeiro ilegal por uso de documento falso</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/queda-da-arrecadacao-esta-em-ritmo-menor-destaca-receita/" title="Link para Queda da arrecadação está em ritmo menor, destaca Receita" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2016/02/receita-federal_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/queda-da-arrecadacao-esta-em-ritmo-menor-destaca-receita/">Queda da arrecadação está em ritmo menor, destaca Receita</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/governo-atende-setor-empresarial-e-destina-r-336-milhoes-do-fco-para-emprestimo-de-capital-de-giro/" title="Link para Governo atende setor empresarial e destina R$ 336 milhões do FCO para empréstimo de capital de giro" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Reunião-extraordinária-do-CEIF-FCO-foi-realizada-na-quinta-feira-26-na-Semade-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Reunião extraordinária do CEIF-FCO foi realizada na quinta-feira (26) na Semade – Foto: Marcelo Armôa – Semade" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/governo-atende-setor-empresarial-e-destina-r-336-milhoes-do-fco-para-emprestimo-de-capital-de-giro/">Governo atende setor empresarial e destina R$ 336 milhões do FCO para empréstimo de capital de giro</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/forca-tarefa-apreende-revolver-armas-brancas-e-celulares-em-alcacuz/" title="Link para Força-tarefa apreende revólver, armas brancas e celulares em Alcaçuz" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Armas-brancas-e-celulares-são-apreendidos-em-Alcaçuz-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="Armas brancas e celulares são apreendidos em Alcaçuz - Foto: G1 RN" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/forca-tarefa-apreende-revolver-armas-brancas-e-celulares-em-alcacuz/">Força-tarefa apreende revólver, armas brancas e celulares em Alcaçuz</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/novos-professores-concursados-assumem-aulas-no-dia-6-em-dourados/" title="Link para Novos professores concursados assumem aulas no dia 6 em Dourados" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/a-posse-será-no-auditório-do-Prefeitura-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A posse dos novos professores concursados será no auditório do Prefeitura – Foto: A.Frota" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/novos-professores-concursados-assumem-aulas-no-dia-6-em-dourados/">Novos professores concursados assumem aulas no dia 6 em Dourados</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/jorge-mateus-apresentam-se-o-amor-tiver-lugar-nova-musica-da-dupla/" title="Link para Jorge &#038; Mateus apresentam &#8220;Se o Amor Tiver Lugar&#8221;, nova música da dupla" rel="bookmark"><img width="55" height="55" src="http://www.agorams.com.br/jornal/wp-content/uploads/2014/05/A-apresentação-de-Jorge-Mateus-foi-remarcada-por-motivo-das-chuvas-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A apresentação de Jorge &amp; Mateus foi remarcada por motivo das chuvas - Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/jorge-mateus-apresentam-se-o-amor-tiver-lugar-nova-musica-da-dupla/">Jorge &#038; Mateus apresentam &#8220;Se o Amor Tiver Lugar&#8221;, nova música da dupla</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/" title="Link para Deputada federal Tereza Cristina visita Câmara de Dourados" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereadores-recepcionam-deputada-federal-Tereza-Cristina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vereadores recepcionam deputada federal Tereza Cristina - Foto: Éder Gonçalves" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/deputada-federal-tereza-cristina-visita-camara-de-dourados/">Deputada federal Tereza Cristina visita Câmara de Dourados</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/jorjao-encerra-inscricoes-para-primeiro-conjunto-de-atividades/" title="Link para Jorjão encerra inscrições para primeiro conjunto de atividades" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/jorjão-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Novas atividades serão anunciadas nos próximos dias - Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/jorjao-encerra-inscricoes-para-primeiro-conjunto-de-atividades/">Jorjão encerra inscrições para primeiro conjunto de atividades</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/braz-melo-solicita-sinalizacao-em-frente-as-escolas-e-ceims/" title="Link para Braz Melo solicita sinalização em frente às escolas e CEIM’s" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/braz-ruas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Braz Melo reunido com diretor da Agetran, Carlos Fábio, e a arquiteta Ana Rose, tratando de melhorias da segurança no trânsito de Dourados - Foto: Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/braz-melo-solicita-sinalizacao-em-frente-as-escolas-e-ceims/">Braz Melo solicita sinalização em frente às escolas e CEIM’s</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/gaeco-deflagra-operacao-girve-nas-cidades-de-campo-grande-aquidauana-e-dourados/" title="Link para Gaeco deflagra Operação GIRVE nas cidades de Campo Grande, Aquidauana e Dourados" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/GAECO-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/gaeco-deflagra-operacao-girve-nas-cidades-de-campo-grande-aquidauana-e-dourados/">Gaeco deflagra Operação GIRVE nas cidades de Campo Grande, Aquidauana e Dourados</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/indice-de-confianca-do-empresario-industrial-de-ms-continua-positivo/" title="Link para Índice de confiança do empresário industrial de MS continua positivo" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2016/08/Industria-de-MS-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/indice-de-confianca-do-empresario-industrial-de-ms-continua-positivo/">Índice de confiança do empresário industrial de MS continua positivo</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.agorams.com.br/jornal/2017/01/silas-pede-ordenacao-do-transito-no-trevo-da-ms-156-que-da-acesso-a-bairros/" title="Link para Silas pede ordenação do trânsito no trevo da MS-156 que dá acesso a bairros" rel="bookmark"><img width="70" height="70" src="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/Vereador-Silas-com-o-diretor-da-Agetran-Carlos-Fábio-na-MS-156-acesso-a-dois-bairros-e-vários-equipamentos-públicos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vereador Silas com o diretor da Agetran, Carlos Fábio, na MS-156, acesso a dois bairros e vários equipamentos públicos - Foto: Divulgação" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.agorams.com.br/jornal/2017/01/silas-pede-ordenacao-do-transito-no-trevo-da-ms-156-que-da-acesso-a-bairros/">Silas pede ordenação do trânsito no trevo da MS-156 que dá acesso a bairros</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(690)"  style="width:300px; height:250px;  position:absolute; z-index:999"
                                         href="http://primepedras.com.br/" rel="nofollow" target="_top"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="300"
        height="250">
<param name="movie" value="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/prime_300x250.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="http://www.agorams.com.br/jornal/wp-content/uploads/2017/01/prime_300x250.swf"
        width="300"
        height="250"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<img src="http://www.agorams.com.br/jornal/wp-content/uploads/2016/02/diskdenuncia_dof.jpg" alt="DOF" width="300" height="300"/>
</div></div><!-- .widget /--><div id="video-widget-4" class="widget video-widget"><div class="widget-top"><h4>Wonder Woman &#8211; Estreia: 2017		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/9cxG3YTWTEw?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div><style type="text/css">
.footer-bottom.fade-in.animated4 .container .alignleft .colleft {
	text-decoration: none;
	font-size: 0.1em;
}
body {
	background-color: #ad6d2b;
}
</style>
		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<div class="wp_bannerize rodape">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(532)"  href="http://www.institutoidepe.com.br/" rel="nofollow" target="_self">
<img src="http://www.agorams.com.br/jornal/wp-content/uploads/2015/10/full_banner_idepe_out_2015_728x90.gif" alt="Idepe" width="728" height="90"/>
</a>
</div></div>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div style="text-align:center;">2015© - AgoraMS - Todos os direitos reservados. Notícias publicadas em blogs, artigos ou colunas são de inteira responsabilidade de seus autores.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/agoramsnoticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="FriendFeed" href="http://feeds.feedburner.com/agorams" target="_blank"><i class="tieicon-friendfeed"></i></a>	</div>

			<div class="alignleft">
			<!-- إن حذف هذا السطر سوف يؤدي الى توقف القالب/-->
			<div class="colleft"><a id="link1" href="http://www.8eirut.com/" title="." target="_blank" >شبكة بيروت الإخبارية</a></div>

			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>

		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-7863461-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<script type='text/javascript' src='http://www.agorams.com.br/jornal/wp-content/themes/agms/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.agorams.com.br\/jornal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agorams.com.br/jornal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
 </body>
</html>